Page MenuHomeRealLifeRPG

Funkgerät nicht kompatibel
GeschlossenPublic

Description

Funkgerät nicht kompatibel

.

Kommentare

War das nicht schon seit der 6.0 so ? xd bin mir da nicht sicher^^

  • [+4](#)

Ja, war es. Wäre aber schön wenn man das mal für alle Fraktionen ändern könnte.

Event Timeline

vabene1111 triaged this task as Normal priority.
vabene1111 created this object with edit policy "Custom Policy".
vabene1111 added a subscriber: vabene1111.
vabene1111 closed this task as Geschlossen.Mon, Apr 1, 5:37 PM
vabene1111 claimed this task.